安装/升级到 Deepin 15.7 后不能使用 CrossOver 的解决方法

sudo apt-get install python-gtk2 # 安装相对应的库
cd /opt/cxoffice/bin/        #CrossOver的执行文件就在这个目录下
./crossover                  #启动CrossOver

转载请注明出处:
文章地址: 安装/升级到 Deepin 15.7 后不能使用 CrossOver 的解决方法
作者: mraxu

Windows 没有在要求的超时时间内向 DCOM 注册”的错误解决

没有在要求的超时时间内向 DCOM 注册”的错误解决 Continue reading

Ubuntu 18.04 无法打开网易云音乐窗口

Published on October 24, 2018

Kali Linux 2018.2 更新

Published on October 22, 2018